Cisco Firepower Threat Defense Software CVE-2017-12245 Denial of Service Vulnerability

Bugtraq ID: 101118
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12245
Remote: Yes
Local: No
Published: Oct 04 2017 12:00AM
Updated: Oct 04 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Firepower Threat Defense Software 6.2
Cisco Firepower Threat Defense Software 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus