Cisco Meeting Server CVE-2017-12264 Denial of Service Vulnerability

Bugtraq ID: 101148
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12264
Remote: Yes
Local: No
Published: Oct 04 2017 12:00AM
Updated: Oct 04 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.2.3
Cisco Meeting Server 2.2.2
Cisco Meeting Server 2.2.1
Cisco Meeting Server 2.1.11
Cisco Meeting Server 2.1.8
Cisco Meeting Server 2.1.4
Cisco Meeting Server 2.0.16
Cisco Meeting Server 2.0.15
Cisco Meeting Server 2.0.7
Cisco Meeting Server 2.0.3
Cisco Meeting Server 2.0.2
Cisco Meeting Server 2.0.1
Cisco Meeting Server 2.2
Cisco Meeting Server 2.1.2
Cisco Meeting Server 2.1
Cisco Meeting Server 2.0
Not Vulnerable: Cisco Meeting Server 2.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus