Cisco WebEx Meetings Server CVE-2017-12257 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 101167
Class: Input Validation Error
CVE: CVE-2017-12257
Remote: Yes
Local: No
Published: Oct 04 2017 12:00AM
Updated: Oct 04 2017 12:00AM
Credit: Ali Ardic
Vulnerable: Cisco WebEx Meetings Server 2.8
Not Vulnerable: Cisco WebEx Meetings Server 2.8.1.1023
Cisco WebEx Meetings Server 2.8.1.1019


 

Privacy Statement
Copyright 2010, SecurityFocus