Cisco Unified Communications Manager CVE-2017-12258 Cross Frame Scripting Vulnerability

Cisco Unified Communications Manager is prone to a cross-frame scripting vulnerability.

Successful exploits will allow attackers to bypass the same-origin policy and perform unauthorized actions; other attacks are possible.

This issue is being tracked by Cisco Bug ID CSCve60993.


 

Privacy Statement
Copyright 2010, SecurityFocus