Apache IMPALA CVE-2017-9792 Information Disclosure Vulnerability

Apache IMPALA is prone to an information-disclosure vulnerability vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in launching further attacks.

Apache Impala versions 2.8.0 and 2.9.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus