Cisco WebEx Meetings Server CVE-2017-12296 Cross Site Scripting Vulnerability

Bugtraq ID: 101489
Class: Input Validation Error
CVE: CVE-2017-12296
Remote: Yes
Local: No
Published: Oct 18 2017 12:00AM
Updated: Oct 18 2017 12:00AM
Credit: Adam Willard of Blue Canopy.
Vulnerable: Cisco WebEx Meetings Server 2.8
Cisco WebEx Meetings Server 2.7
Cisco WebEx Meetings Server 2.6
Not Vulnerable: Cisco WebEx Meetings Server 2.8.1.1023
Cisco WebEx Meetings Server 2.8.1.1019
Cisco WebEx Meetings Server 2.7.1.3047


 

Privacy Statement
Copyright 2010, SecurityFocus