Cisco WebEx Meetings Server CVE-2017-12293 Denial of Service Vulnerability

Bugtraq ID: 101492
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12293
Remote: Yes
Local: No
Published: Oct 18 2017 12:00AM
Updated: Oct 18 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco WebEx Meetings Server 2.7
Not Vulnerable: Cisco WebEx Meetings Server 2.8.1.1034


 

Privacy Statement
Copyright 2010, SecurityFocus