Cisco Small Business SPA50x, SPA51x, and SPA52x Series IP Phones Denial of Service Vulnerability

Bugtraq ID: 101495
Class: Design Error
CVE: CVE-2017-12260
Remote: Yes
Local: No
Published: Oct 18 2017 12:00AM
Updated: Oct 18 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Small Business SPA500 Series IP Phones 7.6.2
Not Vulnerable: Cisco Small Business SPA500 Series IP Phones 7.6(2)SR2


 

Privacy Statement
Copyright 2010, SecurityFocus