Drupal Yandex.Metrics Module Cross Site Scripting Vulnerability

Bugtraq ID: 101499
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 18 2017 12:00AM
Updated: Oct 18 2017 12:00AM
Credit: Tatar Balazs Janos.
Vulnerable: Drupal Yandex.Metrics 7.x-1.5
Drupal Yandex.Metrics 7.x-1.4
Not Vulnerable: Drupal Yandex.Metrics 7.x-3.1


 

Privacy Statement
Copyright 2010, SecurityFocus