HP OpenView OmniBack DoS Vulnerability

Bugtraq ID: 1015
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: Yes
Published: Feb 28 2000 12:00AM
Updated: Feb 28 2000 12:00AM
Credit: Posted to Bugtraq on February 28, 2000 by Jon Hittner <jon@hittner.com>.
Vulnerable: HP OpenView OmniBack II 3.1
- Microsoft Windows 2000 Professional
- Microsoft Windows NT 3.5.1
- Microsoft Windows NT 4.0
HP OpenView OmniBack II 3.0
- Microsoft Windows 2000 Professional
- Microsoft Windows NT 3.5.1
- Microsoft Windows NT 4.0
HP OpenView OmniBack II 2.55
- Microsoft Windows 2000 Professional
- Microsoft Windows NT 3.5.1
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus