Cisco Unified Contact Center Express CVE-2017-12288 Cross Site Scripting Vulnerability

Bugtraq ID: 101514
Class: Input Validation Error
CVE: CVE-2017-12288
Remote: Yes
Local: No
Published: Oct 18 2017 12:00AM
Updated: Oct 18 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Contact Center Express 0
Cisco Finesse 11.5(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus