Fortinet FortiOS 'params' Parameter Denial of Service Vulnerability

Bugtraq ID: 101559
Class: Design Error
CVE: CVE-2017-14182
Remote: Yes
Local: No
Published: Oct 24 2017 12:00AM
Updated: Oct 24 2017 12:00AM
Credit: Cody
Vulnerable: Fortinet Fortios 5.4.5
Fortinet Fortios 5.4.4
Fortinet Fortios 5.4.3
Fortinet Fortios 5.4.2
Fortinet Fortios 5.4.1
Fortinet Fortios 5.4.0
Not Vulnerable: Fortinet Fortios 5.4.6


 

Privacy Statement
Copyright 2010, SecurityFocus