Drupal Mosaik Module Cross Site Scripting Vulnerability

Bugtraq ID: 101582
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 25 2017 12:00AM
Updated: Oct 25 2017 12:00AM
Credit: Tatar Balazs Janos.
Vulnerable: Drupal Mosaik 7.x-1.0
Not Vulnerable: Drupal Mosaik 7.x-1.2


 

Privacy Statement
Copyright 2010, SecurityFocus