Cisco Wireless LAN Controller CVE-2017-12278 Denial of Service Vulnerability

Bugtraq ID: 101642
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12278
Remote: Yes
Local: No
Published: Nov 01 2017 12:00AM
Updated: Nov 22 2017 01:07AM
Credit: The vendor reported this issue.
Vulnerable: Cisco 5760 Wireless LAN Controllers 0
Cisco 5500 Series Wireless Controllers 8.3(102.15)
Cisco 5500 Series Wireless Controllers 8.2(130.202)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus