Cisco Aironet 3800 Series Access Points CVE-2017-12283 Denial of Service Vulnerability

Bugtraq ID: 101645
Class: Input Validation Error
CVE: CVE-2017-12283
Remote: Yes
Local: Yes
Published: Nov 01 2017 12:00AM
Updated: Nov 19 2017 03:07AM
Credit: Cisco
Vulnerable: Cisco Aironet 3800 Series Access Points 0
Cisco Aironet 1850 Series Access Points 8.4(1.127)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus