Cisco Wireless LAN Controller CVE-2017-12280 Denial of Service Vulnerability

Bugtraq ID: 101646
Class: Input Validation Error
CVE: CVE-2017-12280
Remote: Yes
Local: No
Published: Nov 01 2017 12:00AM
Updated: Nov 19 2017 03:07AM
Credit: Cisco
Vulnerable: Cisco Wireless LAN Controllers 0
Cisco 5500 Series Wireless Controllers 8.0(133.0)
Not Vulnerable: Cisco 5500 Series Wireless Controllers 8.0(150.0)
Cisco 5500 Series Wireless Controllers 8.0(141.27)


 

Privacy Statement
Copyright 2010, SecurityFocus