Cisco Application Policy Infrastructure Controller Enterprise Module Access Vulnerability

Bugtraq ID: 101647
Class: Design Error
CVE: CVE-2017-12262
Remote: Yes
Local: Yes
Published: Nov 01 2017 12:00AM
Updated: Nov 18 2017 03:07AM
Credit: Georgi Geshev of MWR InfoSecurity.
Vulnerable: Cisco Application Policy Infrastructure Controller Enterprise Module 1.400
Cisco Application Policy Infrastructure Controller Enterprise Module 1.1
Cisco Application Policy Infrastructure Controller Enterprise Module 1.0
Not Vulnerable: Cisco Application Policy Infrastructure Controller Enterprise Module 1.5


 

Privacy Statement
Copyright 2010, SecurityFocus