Cisco WebEx Meetings Server CVE-2017-12294 Cross Site Scripting Vulnerability

Bugtraq ID: 101654
Class: Input Validation Error
CVE: CVE-2017-12294
Remote: Yes
Local: No
Published: Nov 01 2017 12:00AM
Updated: Nov 18 2017 03:07AM
Credit: Adam Willard of Blue Canopy.
Vulnerable: Cisco WebEx Meetings Server 2.6
Not Vulnerable: Cisco WebEx Meetings Server 2.8.1.1034


 

Privacy Statement
Copyright 2010, SecurityFocus