IBM OpenPages CVE-2016-3048 Cross Site Scripting Vulnerability

Bugtraq ID: 101660
Class: Input Validation Error
CVE: CVE-2016-3048
Remote: Yes
Local: No
Published: Nov 01 2017 12:00AM
Updated: Nov 22 2017 01:07AM
Credit: InteliSecure
Vulnerable: IBM OpenPages 7.3
IBM OpenPages 7.2
IBM OpenPages 7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus