IBM OpenPages GRC Platform CVE-2017-1290 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 101684
Class: Input Validation Error
CVE: CVE-2017-1290
Remote: Yes
Local: No
Published: Nov 01 2017 12:00AM
Updated: Nov 22 2017 01:07AM
Credit: Akik Rahman
Vulnerable: IBM OpenPages GRC Platform 7.3
IBM OpenPages GRC Platform 7.2
IBM OpenPages GRC Platform 7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus