IBM OpenPages GRC Platform CVE-2017-1290 Unspecified Cross Site Scripting Vulnerability

An attacker can exploit the issue by enticing an unsuspecting user to visit a specially crafted URL.


 

Privacy Statement
Copyright 2010, SecurityFocus