Bolt CVE-2017-16754 Multiple Access Bypass Vulnerabilities

Bugtraq ID: 101777
Class: Access Validation Error
CVE: CVE-2017-16754
Remote: Yes
Local: No
Published: Nov 09 2017 12:00AM
Updated: Nov 22 2017 03:07AM
Credit: The vendor reported this issue.
Vulnerable: Bolt Bolt 3.3.5
Not Vulnerable: Bolt Bolt 3.3.6


 

Privacy Statement
Copyright 2010, SecurityFocus