Linux Kernel CVE-2016-10200 Multiple Privilege Escalation Vulnerabilities

Linux kernel is prone to a local privilege-escalation vulnerability.

Local attackers may exploit these issues to gain elevated privileges. Failed exploit attempts will result in a denial-of-service condition.

Versions prior to Linux kernel 4.8.14 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus