SWFTools 'swfbits.c' Remote Denial of Service Vulnerability

Bugtraq ID: 101797
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-16711
Remote: Yes
Local: No
Published: Nov 09 2017 12:00AM
Updated: Nov 22 2017 01:08AM
Credit: binsh fpbibi
Vulnerable: SWFTools SWFTools 0.9.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus