SAP NOTE Unspecified Security Vulnerability

Bugtraq ID: 101822
Class: Unknown
CVE: CVE-2017-16691
Remote: Yes
Local: No
Published: Nov 14 2017 12:00AM
Updated: Dec 16 2017 01:12AM
Credit: The vendor reported this issue.
Vulnerable: SAP Note Assistant 0
SAP Basis 7.52
SAP Basis 7.51
SAP Basis 7.50
SAP Basis 7.40
SAP Basis 7.31
SAP Basis 7.30
SAP Basis 7.11
SAP Basis 7.10
SAP Basis 7.02
SAP Basis 7.01
SAP Basis 7.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus