Adobe Experience Manager CVE-2017-3111 Information Disclosure Vulnerability

Bugtraq ID: 101843
Class: Design Error
CVE: CVE-2017-3111
Remote: Yes
Local: No
Published: Nov 14 2017 12:00AM
Updated: Dec 13 2017 01:10AM
Credit: The vendor reported this issue.
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.2
Not Vulnerable: Adobe Experience Manager 6.2 SP1 CFP2
Adobe Experience Manager 6.1 SP2 CFP12


 

Privacy Statement
Copyright 2010, SecurityFocus