Apache Sling Servlets Post CVE-2017-11296 Cross Site Scripting Vulnerability

Bugtraq ID: 101844
Class: Input Validation Error
CVE: CVE-2017-11296
Remote: Yes
Local: No
Published: Nov 14 2017 12:00AM
Updated: Dec 15 2017 03:10AM
Credit: The vendor reported this issue.
Vulnerable: Apache Sling Servlets Post 2.3.20
Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 6.3
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus