Cisco Meeting Server H.264 Decoding CVE-2017-12311 Denial of Service Vulnerability

Bugtraq ID: 101855
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12311
Remote: Yes
Local: No
Published: Nov 16 2017 12:00AM
Updated: Dec 15 2017 02:10AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.2
Cisco Meeting Server 2.1
Cisco Meeting Server 2.0
Not Vulnerable: Cisco Meeting Server 2.2.9


 

Privacy Statement
Copyright 2010, SecurityFocus