Cisco Firepower System Software CVE-2017-12300 Remote Security Bypass Vulnerability

Bugtraq ID: 101862
Class: Input Validation Error
CVE: CVE-2017-12300
Remote: Yes
Local: No
Published: Nov 15 2017 12:00AM
Updated: Dec 13 2017 12:10AM
Credit: Cisco.
Vulnerable: Cisco Firepower System Software 0
Cisco FirePOWER Management Center 2.9.10
Cisco FirePOWER Management Center 2.9.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus