Libav CVE-2017-16803 Denial of Service Vulnerability

Bugtraq ID: 101882
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-16803
Remote: Yes
Local: No
Published: Nov 13 2017 12:00AM
Updated: Dec 12 2017 12:10AM
Credit: hackyzh.
Vulnerable: Libav Libav 12.1
Libav Libav 12.0
Libav Libav 11.9
Libav Libav 11.8
Libav Libav 11.7
Libav Libav 11.5
Libav Libav 11.4
Libav Libav 11.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus