Intel Unite App CVE-2017-5738 Privilege Escalation Vulnerability

Bugtraq ID: 101888
Class: Unknown
CVE: CVE-2017-5738
Remote: Yes
Local: No
Published: Nov 14 2017 12:00AM
Updated: Dec 12 2017 12:10AM
Credit: The vendor reported this issue.
Vulnerable: Intel Unite App 3.1.45.26
Intel Unite App 3.1.41.18
Intel Unite App 3.1.32.12
Not Vulnerable: Intel Unite App 3.2.82.42


 

Privacy Statement
Copyright 2010, SecurityFocus