SCO cu Vulnerability

A vulnerability in the 'cu' program has been reported by SCO in Unixware versions 7.0 through 7.1.1. This vulnerability could result in local users being able to elevate their privilege level. Further details were not made available by SCO.


 

Privacy Statement
Copyright 2010, SecurityFocus