Cisco UCS Central Software Cross Site Scripting and Session Fixation Vulnerabilities

Bugtraq ID: 102018
Class: Input Validation Error
CVE: CVE-2017-12348
CVE-2017-12349
Remote: Yes
Local: No
Published: Nov 29 2017 12:00AM
Updated: Dec 16 2017 01:12AM
Credit: Indrajith.A.N
Vulnerable: Cisco UCS Central Software 2.2(1a)A
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus