Cisco NX-OS System Software CVE-2017-12351 Local Unauthorized Access Vulnerability

Bugtraq ID: 102019
Class: Design Error
CVE: CVE-2017-12351
Remote: Yes
Local: No
Published: Nov 29 2017 12:00AM
Updated: Dec 16 2017 01:12AM
Credit: Cisco.
Vulnerable: Cisco NX-OS 0
Cisco Nexus 9500 R-Series Line Cards and Fabric Modules 0
Cisco Nexus 9000 Series Switches - Standalone NX-OS mode 0
Cisco Nexus 3000 Series Switches 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus