IBM Security Guardium CVE-2017-1271 Security Bypass Vulnerability

Bugtraq ID: 102034
Class: Design Error
CVE: CVE-2017-1271
Remote: Yes
Local: No
Published: Dec 01 2017 12:00AM
Updated: Dec 16 2017 01:12AM
Credit: Ron Craig, Warren Moynihan, Jonathan Fitz-Gerald, John Zuccato, Rodney Ryan, Chris Shepherd, Dmitriy Beryoza.
Vulnerable: IBM Security Guardium 9.5
IBM Security Guardium 9.1
IBM Security Guardium 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus