Cisco NX-OS System Software CVE-2017-12340 Local Unauthorized Access Vulnerability

Bugtraq ID: 102069
Class: Design Error
CVE: CVE-2017-12340
Remote: No
Local: Yes
Published: Nov 29 2017 12:00AM
Updated: Dec 17 2017 03:12AM
Credit: The vendor has reported this issue.
Vulnerable: Cisco NX-OS for Nexus 7700 Series 0
Cisco NX-OS for Nexus 7000 Series 0
Cisco NX-OS 0
Cisco Multilayer Director Switches 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus