Atlassian Confluence CVE-2017-16856 Multiple Cross Site Scripting Vulnerabilities

To exploit these issues an attacker must entice an unsuspecting victim to open a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus