Apple iOS APPLE-SA-2017-12-6-2 Multiple Security Vulnerabilities

Apple iOS is prone to multiple security vulnerabilities.

Attackers can exploit these issues to bypass security restrictions, execute arbitrary code and perform unauthorized action; this may aid in launching further attacks.

Versions prior to iOS 11.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus