Printtool Printer Share Password Compromise Vulnerability

Bugtraq ID: 1037
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Mar 09 2000 12:00AM
Updated: Mar 09 2000 12:00AM
Credit: First posted to BugTraq by Sheshep ankh Dubhe <dubhe@duat.dhs.org> on March 9, 2000.
Vulnerable: RedHat Linux 6.2 i386
RedHat Linux 6.1 sparc
RedHat Linux 6.1 i386
RedHat Linux 6.1 alpha
Mandriva Linux Mandrake 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus