e107 Website System Multiple Vulnerabilities

Bugtraq ID: 10436
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 29 2004 12:00AM
Updated: May 29 2004 12:00AM
Credit: Discovery is credited to Janek Vind.
Vulnerable: e107 e107 website system 0.6 15a
e107 e107 website system 0.6 15
Not Vulnerable: e107 e107 website system 0.616


 

Privacy Statement
Copyright 2010, SecurityFocus