Linux atsar File Manipulation Vulnerability

Bugtraq ID: 1048
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: Mar 11 2000 12:00AM
Updated: Mar 11 2000 12:00AM
Credit: First posted to Bugtraq by krahmer <krahmer@cs.uni-postdam.de> on March 11, 2000.
Vulnerable: AT Computing atsar_linux 1.4
+ Halloween Linux 4.0
Not Vulnerable: AT Computing atsar_linux 1.5 -1.i386
AT Computing atsar_linux 1.5


 

Privacy Statement
Copyright 2010, SecurityFocus