Multiple Linux vendor imwheel Vulnerability

Bugtraq ID: 1060
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Mar 13 2000 12:00AM
Updated: Mar 13 2000 12:00AM
Credit: This vulnerability was posted to the Bugtraq mailing list by Sebastian <krahmer@CS.UNI-POTSDAM.DE> on March 16, 2000.
Vulnerable: RedHat Linux 6.2 sparc
RedHat Linux 6.2 i386
RedHat Linux 6.2 alpha
RedHat Linux 6.1 sparc
RedHat Linux 6.1 i386
RedHat Linux 6.1 alpha
Halloween Linux 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus