vqSoft vqServer 1.9.9 Directory Traversal Vulnerability

Solution:
Version 1.9.30 or greater of vqServer is not susceptible to this vulnerability. The newest version is available for download at the following location:

http://www.vqsoft.com/vq/server/index.html



 

Privacy Statement
Copyright 2010, SecurityFocus