FreeBSD Orville-write Port Vulnerability

Bugtraq ID: 1070
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Mar 27 2000 12:00AM
Updated: Mar 27 2000 12:00AM
Credit: This vulnerability was made public in FreeBSD advisory FreeBSD-SA-00:10, published March 15, 2000.
Vulnerable: FreeBSD FreeBSD 3.4
FreeBSD FreeBSD 3.3
FreeBSD FreeBSD 3.2
FreeBSD FreeBSD 3.1
FreeBSD FreeBSD 3.0
Not Vulnerable: FreeBSD FreeBSD 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus