Netscape Enterprise Server Web Publishing Vulnerability

Bugtraq ID: 1075
Class: Configuration Error
CVE:
Remote: Yes
Local: Yes
Published: Mar 11 2000 12:00AM
Updated: Mar 11 2000 12:00AM
Credit: Published in a zsh advisory on March 11, 2000.
Vulnerable: Netscape Enterprise Server for Solaris 3.6
Netscape Enterprise Server for Solaris 3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus