YaPiG Remote Server-Side Script Execution Vulnerability

Bugtraq ID: 10891
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 08 2004 12:00AM
Updated: Aug 08 2004 12:00AM
Credit: aCiDBiTS <acidbits@hotmail.com> disclosed this vulnerability.
Vulnerable: YaPiG YaPig 0.92 b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus