Sympa New List HTML Injection Vulnerability

Bugtraq ID: 10992
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 21 2004 12:00AM
Updated: Aug 21 2004 12:00AM
Credit: Jose Antonio <joxeankoret@yahoo.es> disclosed this vulnerability.
Vulnerable: Sympa Sympa 4.1.2
Sympa Sympa 4.1.1
Sympa Sympa 4.1
Sympa Sympa 4.0 .x
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus