Bsdmainutils Calendar Information Disclosure Vulnerability

Bugtraq ID: 11077
Class: Access Validation Error
CVE: CVE-2004-0793
Remote: No
Local: Yes
Published: Aug 31 2004 12:00AM
Updated: Jul 12 2009 07:06AM
Credit: Steven Van Acker <deepstar@ulyssis.org> disclosed this vulnerability.
Vulnerable: Debian bsdmainutils 6.0.14
Not Vulnerable: Debian bsdmainutils 6.0.15


 

Privacy Statement
Copyright 2010, SecurityFocus