Univ. Of Washington imapd Buffer Overflow Vulnerabilities

Exploits have been released as part of the MetaSploit Framework 2.3.

An exploit was contributed by Gabriel A. Maggiotti <gmaggiot@ciudad.com.ar>:


 

Privacy Statement
Copyright 2010, SecurityFocus