Dansie Shopping Cart 3.04 Multiple Vulnerabilities

Bugtraq ID: 1115
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Apr 14 2000 12:00AM
Updated: Apr 14 2000 12:00AM
Credit: Posted to Bugtraq by tombow <juice@3sheep.com> and Randy Janinda <randy.janinda@ndcorp.com>.
Vulnerable: Dansie Shopping Cart 3.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus